ЕГЭ и ОГЭ
Главная > 2017: ЕГЭ, ОГЭ Математика, Физика, ... > ЕГЭ 2017. Информатика. В.Р. Лещинер. 10 вариантов. Типовые тестовые задания.

Источник задания: Вариант 4. Задание 7. ЕГЭ 2017. Информатика. В.Р. Лещинер. 10 вариантов. Решение.

Задание 7. В электронной таблице значение формулы =СУММ(D2:D4) равно 15. Чему равно значение формулы =СРЗНАЧ (D1:D4), если значение ячейки D1 равно 5?

Решение.

Формула =СРЗНАЧ (D1:D4) находит среднее арифметическое ячеек D1-D4:

.

В задании дана сумма трех ячеек D2+D3+D4=15 и значение ячейки D1=5, следовательно, сумма всех четырех ячеек равна

D1+D2+D3+D4=15+5=20,

а их среднее арифметическое

.

Ответ: 5.

Другие задания:

Темы раздела

Для наших пользователей досутпны следующие материалы: